Reply
 
Thread Tools Display Modes
  #1  
Old 07-24-2008, 10:13 AM
L8knight L8knight is offline
Junior Member
 
Join Date: Jul 2008
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default The Warden
I have a fresh install of PC-BSD (64bit) in VMWare. I wanted to setup AMP which requires The Warden. I pull down the PBI and when I try to install the PBI, the request for root comes up, I input the correct password and then nothing. No more popups, no sign that anything is running, nothing. Any idea what the problem might be? I'm revisiting Linux after years of not touching it and wanted a simple/quick way to get LAMP up and going... really like PCBSD but this isn't a good start
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Cannot install the warden pbi gwood PBI Discussion 1 04-06-2010 04:14 PM
installing to the warden; adding inmates redshirt General Questions 7 03-12-2010 07:12 PM
Warden ethernet change problem InamurRahman General Questions 0 10-05-2009 06:03 AM


All times are GMT. The time now is 06:43 AM.


Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.

Copyright 2005-2010, The PC-BSD Project. PC-BSD and the PC-BSD logo are registered trademarks of iXsystems.
All other content is freely available for sharing under the terms of the Creative Commons Attribution License.