PDA

View Full Version : Can't start pcbsd after install firefox 1.5.


sunboy798
12-12-2005, 04:38 AM
Hi,
I installed firefox 1.5 by using pkg_add, then I restarted the system and can't boot into pcbsd, it shown some "panic" message with core dumps. is it firefox 1.5 has conflict with other programs or what, anyone has the same issue. how can i fix the problem, thx in advance.

Alan